RubyGems Navigation menu

aws-sdk-servicecatalog 1.28.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.95.0 - June 05, 2024 (112 KB)
  2. 1.94.0 - May 13, 2024 (112 KB)
  3. 1.93.0 - April 25, 2024 (112 KB)
  4. 1.92.0 - January 26, 2024 (112 KB)
  5. 1.91.0 - January 04, 2024 (97,5 KB)
  6. 1.28.0 - June 12, 2019 (66,5 KB)
Toon alle versies (110 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.53.0
aws-sigv4 ~> 1.1

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

436b82552b103795888a8fe6d2ee6faa5e27dc069a892a1b89d4d0f07ba68e58

Total downloads 73.073.177

Voor deze versie 996.997

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: