RubyGems Navigation menu

aws-sdk-servicecatalog 1.8.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.95.0 - June 05, 2024 (112 ko)
  2. 1.94.0 - May 13, 2024 (112 ko)
  3. 1.93.0 - April 25, 2024 (112 ko)
  4. 1.92.0 - January 26, 2024 (112 ko)
  5. 1.91.0 - January 04, 2024 (97,5 ko)
  6. 1.8.0 - September 06, 2018 (45,5 ko)
Voir toutes les versions (110)

Dépendances de Runtime (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

287d000b056ce615639880a14f8ccae0b1bb33b2c38d062f33149aa712157d1e

Total de téléchargements 73 061 941

Pour cette version 1 348 725

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: