RubyGems Navigation menu

aws-sdk-servicecatalog 1.88.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.94.0 - May 13, 2024 (111.5 KB)
  2. 1.93.0 - April 25, 2024 (111.5 KB)
  3. 1.92.0 - January 26, 2024 (111.5 KB)
  4. 1.91.0 - January 04, 2024 (97.5 KB)
  5. 1.90.0 - November 28, 2023 (97.0 KB)
  6. 1.88.0 - October 19, 2023 (97.0 KB)
显示所有版本 (共 109 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

335c8e25be48bb3315843a39cbec9937d8435fabeb97a3e9ecf37d4a33b7cc19

下载总量 72,472,509

这个版本 473,817

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: