RubyGems Navigation menu

aws-sdk-ses 1.61.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.63.0 - June 05, 2024 (97.5 KB)
  2. 1.62.0 - May 13, 2024 (97.5 KB)
  3. 1.61.0 - April 25, 2024 (97.5 KB)
  4. 1.60.0 - April 16, 2024 (97.5 KB)
  5. 1.59.0 - January 26, 2024 (97 KB)
Show all versions (76 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

3b777f2487bd2bb758ce0ed92f82f0a8551a1c3767439378bfb61183431f9830

Total downloads 91,965,721

For this version 141,458

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: