RubyGems Navigation menu

aws-sdk-sesv2 1.41.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.49.0 - May 13, 2024 (125.0 KB)
  2. 1.48.0 - May 03, 2024 (125.0 KB)
  3. 1.47.0 - May 01, 2024 (124.5 KB)
  4. 1.46.0 - April 25, 2024 (124.5 KB)
  5. 1.45.0 - March 05, 2024 (124.0 KB)
  6. 1.41.0 - October 16, 2023 (108.0 KB)
显示所有版本 (共 51 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

4db2bfc2067c29aa469c82a6ff5a77f22dbc80e67130486c366209f1841cb0bc

下载总量 38,413,847

这个版本 719,654

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: