RubyGems Navigation menu

aws-sdk-sesv2 1.45.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.45.0 - March 05, 2024 (124.0 KB)
  2. 1.44.0 - January 26, 2024 (124.0 KB)
  3. 1.43.0 - November 28, 2023 (108.0 KB)
  4. 1.42.0 - November 22, 2023 (108.5 KB)
  5. 1.41.0 - October 16, 2023 (108.0 KB)
顯示所有版本(共 47)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

b5e5e4f56b4b1403d612c607ae9f8eec3ab60d5f5cc92bb29a9a0a386f6f13c2

總下載次數 37,254,317

這個版本 186,411

License:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: