RubyGems Navigation menu

aws-sdk-snowball 1.64.0

Official AWS Ruby gem for Amazon Import/Export Snowball (Amazon Snowball). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.68.0 - May 13, 2024 (62 ko)
  2. 1.67.0 - April 25, 2024 (62 ko)
  3. 1.66.0 - March 07, 2024 (61,5 ko)
  4. 1.65.0 - January 29, 2024 (61,5 ko)
  5. 1.64.0 - January 26, 2024 (61,5 ko)
Voir toutes les versions (83)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

498dd143e1ba58295218f72f27591ea157dfd1f0910ab684df2d3556462634c3

Total de téléchargements 69 308 033

Pour cette version 10 438

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: