RubyGems Navigation menu

aws-sdk-snowball 1.66.0

Official AWS Ruby gem for Amazon Import/Export Snowball (Amazon Snowball). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.66.0 - March 07, 2024 (61,5 KB)
  2. 1.65.0 - January 29, 2024 (61,5 KB)
  3. 1.64.0 - January 26, 2024 (61,5 KB)
  4. 1.63.0 - November 28, 2023 (54,5 KB)
  5. 1.62.0 - November 22, 2023 (54,5 KB)
Mostrar todas as versões (81)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

689be9cf4ea44642aefaa79f14e83b19974ac76e2e67e426dd3d46f822d6b088

Total de downloads 68.594.818

Desta versão 182.831

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: