RubyGems Navigation menu

aws-sdk-sns 1.19.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.77.0 - June 06, 2024 (83.5KB)
  2. 1.76.0 - June 05, 2024 (83.5KB)
  3. 1.75.0 - May 13, 2024 (83.5KB)
  4. 1.74.0 - April 25, 2024 (83.5KB)
  5. 1.73.0 - April 16, 2024 (83KB)
  6. 1.19.0 - July 25, 2019 (45KB)
全てのバージョンを表示(全93件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.61.1
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

ea6a0276cc619085bb122eba4af2589e95c06be3d69dd32895d8b7925974378c

累計ダウンロード数 119,945,478

このバージョンのみ 4,400,898

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 0

リンク: