RubyGems Navigation menu

aws-sdk-sns 1.8.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.77.0 - June 06, 2024 (83.5 KB)
  2. 1.76.0 - June 05, 2024 (83.5 KB)
  3. 1.75.0 - May 13, 2024 (83.5 KB)
  4. 1.74.0 - April 25, 2024 (83.5 KB)
  5. 1.73.0 - April 16, 2024 (83.0 KB)
  6. 1.8.0 - November 14, 2018 (39.5 KB)
显示所有版本 (共 93 个)

Runtime 依赖 (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

6b9430fa9dd75387bd04d09f5087591fcd31bacdc08e9c9a1beef4b69b7397a5

下载总量 120,019,258

这个版本 116,420

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: