RubyGems Navigation menu

aws-sdk-ssmincidents 1.33.0

Official AWS Ruby gem for AWS Systems Manager Incident Manager (SSM Incidents). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.35.0 - May 13, 2024 (56,5 KB)
  2. 1.34.0 - April 25, 2024 (56,5 KB)
  3. 1.33.0 - January 26, 2024 (56,5 KB)
  4. 1.32.0 - November 28, 2023 (49,5 KB)
  5. 1.31.0 - November 22, 2023 (49,5 KB)
Mostrar todas las versiones (36 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

e9283dd2525cd0f3660bbdbb0a0e814b2ef1ad92be9636338488a9449042761f

Total de descargas 21.430.435

Para esta versión 364.041

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: