RubyGems Navigation menu

aws-sdk-storagegateway 1.81.0

Official AWS Ruby gem for AWS Storage Gateway. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.84.0 - May 13, 2024 (126.0 KB)
  2. 1.83.0 - April 25, 2024 (126.0 KB)
  3. 1.82.0 - January 26, 2024 (125.5 KB)
  4. 1.81.0 - January 24, 2024 (112.5 KB)
  5. 1.80.0 - November 28, 2023 (112.0 KB)
显示所有版本 (共 100 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

e237e0a1300ef0c5593b4e212e2e27f0268be29da3bbb6ac3e9a812079bc13bf

下载总量 70,183,759

这个版本 24,629

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: