RubyGems Navigation menu

aws-sdk-swf 1.0.0.rc11

Official AWS Ruby gem for Amazon Simple Workflow Service (Amazon SWF). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.54.0 - June 05, 2024 (88.0 KB)
  2. 1.53.0 - May 28, 2024 (88.0 KB)
  3. 1.52.0 - May 13, 2024 (87.5 KB)
  4. 1.51.0 - April 25, 2024 (87.5 KB)
  5. 1.50.0 - January 26, 2024 (87.0 KB)
  6. 1.0.0.rc11 - August 16, 2017 (65.5 KB)
显示所有版本 (共 68 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3.0.0.rc20
aws-sigv4 ~> 1.0

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

bc6fdf3787b3988da811c8b5ae2eb03b6c055222dad36fa98e37440c6de7d395

下载总量 69,368,177

这个版本 2,001

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: