RubyGems Navigation menu

aws-sdk-textract 1.56.0

Official AWS Ruby gem for Amazon Textract. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.56.0 - January 26, 2024 (66 ko)
  2. 1.55.0 - November 28, 2023 (59,5 ko)
  3. 1.54.0 - November 22, 2023 (59,5 ko)
  4. 1.53.0 - October 12, 2023 (59,5 ko)
  5. 1.52.0 - September 27, 2023 (49 ko)
Voir toutes les versions (58)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

1e4a19f914f7932be304325d29f516662ec584e0da6228794858d9f2964eb354

Total de téléchargements 48 473 230

Pour cette version 323 157

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: