RubyGems Navigation menu

aws-sdk-timestreaminfluxdb 1.6.0

Official AWS Ruby gem for Timestream InfluxDB. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.6.0 - July 02, 2024 (31,5 KB)
  2. 1.5.0 - June 25, 2024 (31,5 KB)
  3. 1.4.0 - June 24, 2024 (31,5 KB)
  4. 1.3.0 - June 05, 2024 (31,5 KB)
  5. 1.2.0 - May 13, 2024 (31,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 598.838

Für diese Version 56.356

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: