RubyGems Navigation menu

aws-sdk-timestreamquery 1.28.0

Official AWS Ruby gem for Amazon Timestream Query (Timestream Query). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.32.0 - May 13, 2024 (42,5 KB)
  2. 1.31.0 - April 29, 2024 (42,5 KB)
  3. 1.30.0 - April 25, 2024 (40,5 KB)
  4. 1.29.0 - March 18, 2024 (40,5 KB)
  5. 1.28.0 - January 26, 2024 (40,5 KB)
Mostrar todas as versões (33)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

2711c6c616361e6c2071998280d9f17a1041c398d98f97ad68bed66e4bf02488

Total de downloads 25.894.521

Desta versão 215.751

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: