RubyGems Navigation menu

aws-sdk-timestreamquery 1.30.0

Official AWS Ruby gem for Amazon Timestream Query (Timestream Query). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.38.0 - July 18, 2024 (43 KB)
  2. 1.37.0 - July 02, 2024 (42,5 KB)
  3. 1.36.0 - June 28, 2024 (42,5 KB)
  4. 1.35.0 - June 25, 2024 (42,5 KB)
  5. 1.34.0 - June 24, 2024 (42,5 KB)
  6. 1.30.0 - April 25, 2024 (40,5 KB)
Toon alle versies (39 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 26.986.638

Voor deze versie 11.028

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: