RubyGems Navigation menu

aws-sdk-timestreamquery 1.29.0

Official AWS Ruby gem for Amazon Timestream Query (Timestream Query). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.29.0 - March 18, 2024 (40,5 KB)
  2. 1.28.0 - January 26, 2024 (40,5 KB)
  3. 1.27.0 - November 28, 2023 (36,5 KB)
  4. 1.26.0 - November 22, 2023 (36,5 KB)
  5. 1.25.0 - September 27, 2023 (36,5 KB)
Zeige alle Versionen (30 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

6039265f16fa3c1d464654d35cd76e73d1879c6515e36deed86f2f665d3cdd4a

Downloads insgesamt 25.061.513

Für diese Version 97.651

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: