RubyGems Navigation menu

aws-sdk-tnb 1.8.0

Official AWS Ruby gem for AWS Telco Network Builder. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.13.0 - May 13, 2024 (41.5 KB)
  2. 1.12.0 - April 25, 2024 (41.5 KB)
  3. 1.11.0 - January 26, 2024 (41.5 KB)
  4. 1.10.0 - November 28, 2023 (36.0 KB)
  5. 1.9.0 - November 22, 2023 (36.0 KB)
  6. 1.8.0 - September 27, 2023 (36.0 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

1f65c894fea0c3e79cbc002adfa365085f77d4726e9fe2e1a7cb3a5e7bc58eba

下载总量 4,720,133

这个版本 675,240

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: