RubyGems Navigation menu

aws-sdk-transcribeservice 1.98.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.99.0 - June 05, 2024 (95 KB)
  2. 1.98.0 - May 13, 2024 (95 KB)
  3. 1.97.0 - April 29, 2024 (95 KB)
  4. 1.96.0 - April 25, 2024 (94 KB)
  5. 1.95.0 - January 26, 2024 (93.5 KB)
Show all versions (101 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

f082b901ac42bd9a4f20eb5c4799f3f225ca198670fc46759db4e3a838dbe765

Total downloads 68,363,586

For this version 125,073

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: