RubyGems Navigation menu

aws-sdk-translate 1.1.0

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.65.0 - May 13, 2024 (47 KB)
  2. 1.64.0 - April 25, 2024 (47 KB)
  3. 1.63.0 - January 26, 2024 (46.5 KB)
  4. 1.62.0 - November 28, 2023 (42.5 KB)
  5. 1.61.0 - November 22, 2023 (42.5 KB)
  6. 1.1.0 - April 03, 2018 (8.5 KB)
Show all versions (67 total)

Runtime Dependencies (2):

aws-sigv4 ~> 1.0

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

008c2b707fe4282edf0d211b687716c7d16f32e5dd9dc097293a39ad91b03bfd

Total downloads 67,277,689

For this version 3,098,013

License:

Apache-2.0

Required Ruby Version: >= 0

Links: