RubyGems Navigation menu

aws-sdk-translate 1.21.0

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.67.0 - June 24, 2024 (47KB)
  2. 1.66.0 - June 05, 2024 (47KB)
  3. 1.65.0 - May 13, 2024 (47KB)
  4. 1.64.0 - April 25, 2024 (47KB)
  5. 1.63.0 - January 26, 2024 (46.5KB)
  6. 1.21.0 - May 07, 2020 (22.5KB)
全てのバージョンを表示(全69件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 68,180,994

このバージョンのみ 976,220

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 0

リンク: