RubyGems Navigation menu

aws-sdk-translate 1.23.1

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.67.0 - June 24, 2024 (47.0 KB)
  2. 1.66.0 - June 05, 2024 (47.0 KB)
  3. 1.65.0 - May 13, 2024 (47.0 KB)
  4. 1.64.0 - April 25, 2024 (47.0 KB)
  5. 1.63.0 - January 26, 2024 (46.5 KB)
  6. 1.23.1 - June 11, 2020 (22.5 KB)
顯示所有版本(共 69)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

擁有者:

推送者:

作者:

  • Amazon Web Services

SHA 256 總和檢查碼:

= 複製 已複製

總下載次數 68,154,056

這個版本 451,886

授權:

Apache-2.0

Ruby 版本需求: >= 0

相關連結: