RubyGems Navigation menu

aws-sdk-translate 1.9.0

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.66.0 - June 05, 2024 (47.0 KB)
  2. 1.65.0 - May 13, 2024 (47.0 KB)
  3. 1.64.0 - April 25, 2024 (47.0 KB)
  4. 1.63.0 - January 26, 2024 (46.5 KB)
  5. 1.62.0 - November 28, 2023 (42.5 KB)
  6. 1.9.0 - March 14, 2019 (14.0 KB)
显示所有版本 (共 68 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.47.0
aws-sigv4 ~> 1.1

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

4444067462ace337b2598536c005ea669df8d3caa49151911394e9d286046252

下载总量 67,923,136

这个版本 173,677

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: