RubyGems Navigation menu

aws-sdk-vpclattice 1.10.0

Official AWS Ruby gem for Amazon VPC Lattice. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.13.0 - May 13, 2024 (59.5 KB)
  2. 1.12.0 - April 25, 2024 (59.5 KB)
  3. 1.11.0 - January 26, 2024 (59.0 KB)
  4. 1.10.0 - November 28, 2023 (51.0 KB)
  5. 1.9.0 - November 22, 2023 (51.0 KB)
顯示所有版本(共 14)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

bf31c863b937c8144f9c9140075c7918fd97c91ad89fc3a675c25b33b722cc2d

總下載次數 4,043,567

這個版本 340,611

License:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: