RubyGems Navigation menu

aws-sdk-vpclattice 1.11.0

Official AWS Ruby gem for Amazon VPC Lattice. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.11.0 - January 26, 2024 (59.0 KB)
  2. 1.10.0 - November 28, 2023 (51.0 KB)
  3. 1.9.0 - November 22, 2023 (51.0 KB)
  4. 1.8.0 - September 27, 2023 (51.0 KB)
  5. 1.7.0 - September 05, 2023 (51.0 KB)
顯示所有版本(共 12)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

77f52341500a50ffe5ec6796258faa7e22b8f91eccd361d5d776c8ddc0dd807f

總下載次數 3,537,164

這個版本 258,023

License:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: