RubyGems Navigation menu

aws-sdk-waf 1.59.0

Official AWS Ruby gem for AWS WAF (WAF). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.61.0 - May 13, 2024 (99.5 KB)
  2. 1.60.0 - April 25, 2024 (99.5 KB)
  3. 1.59.0 - January 26, 2024 (99.5 KB)
  4. 1.58.0 - November 28, 2023 (88.0 KB)
  5. 1.57.0 - November 22, 2023 (88.0 KB)
显示所有版本 (共 77 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

582e7d22c3db48f0274e0a196aa17642cc14a0f258780558377a036f7ddab880

下载总量 71,043,452

这个版本 442,430

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: