RubyGems Navigation menu

aws-sdk-wafregional 1.0.0.rc4

Official AWS Ruby gem for AWS WAF Regional (WAF Regional). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.64.0 - June 24, 2024 (103 ko)
  2. 1.63.0 - June 05, 2024 (103 ko)
  3. 1.62.0 - May 13, 2024 (103 ko)
  4. 1.61.0 - April 25, 2024 (103 ko)
  5. 1.60.0 - January 26, 2024 (102 ko)
  6. 1.0.0.rc4 - April 21, 2017 (44 ko)
Voir toutes les versions (79)

Dépendances de Runtime (2):

aws-sdk-core = 3.0.0.rc1
aws-sigv4 ~> 1.0

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 69 276 439

Pour cette version 3 841

License:

Apache-2.0

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: