RubyGems Navigation menu

aws-sdk-wafregional 1.28.0

Official AWS Ruby gem for AWS WAF Regional (WAF Regional). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.63.0 - June 05, 2024 (102.5 KB)
  2. 1.62.0 - May 13, 2024 (102.5 KB)
  3. 1.61.0 - April 25, 2024 (102.5 KB)
  4. 1.60.0 - January 26, 2024 (102.0 KB)
  5. 1.59.0 - November 28, 2023 (90.5 KB)
  6. 1.28.0 - March 09, 2020 (81.0 KB)
显示所有版本 (共 78 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

0221f1cdc755f329ba433784d2bee4f0b2d8a059b4dcb333798c92ab35b0236f

下载总量 69,060,348

这个版本 1,702,356

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: