RubyGems Navigation menu

aws-sdk-wafregional 1.60.0

Official AWS Ruby gem for AWS WAF Regional (WAF Regional). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.60.0 - January 26, 2024 (102 KB)
  2. 1.59.0 - November 28, 2023 (90,5 KB)
  3. 1.58.0 - November 22, 2023 (90,5 KB)
  4. 1.57.0 - September 27, 2023 (90,5 KB)
  5. 1.56.0 - September 19, 2023 (90,5 KB)
Zeige alle Versionen (75 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

9b40c5de3ed913dbd5ffbfbc26134420ce16b465f7edfe819d4f6f949d609e14

Downloads insgesamt 67.675.432

Für diese Version 321.004

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: