RubyGems Navigation menu

aws-sdk-workmailmessageflow 1.27.0

Official AWS Ruby gem for Amazon WorkMail Message Flow. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.40.0 - July 02, 2024 (21.5 KB)
  2. 1.39.0 - June 28, 2024 (21.0 KB)
  3. 1.38.0 - June 25, 2024 (21.0 KB)
  4. 1.37.0 - June 24, 2024 (21.0 KB)
  5. 1.36.0 - June 05, 2024 (21.0 KB)
  6. 1.27.0 - July 06, 2023 (19.5 KB)
显示所有版本 (共 42 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 39,570,071

这个版本 43,323

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: