RubyGems Navigation menu

aws-sdk-workmailmessageflow 1.29.0

Official AWS Ruby gem for Amazon WorkMail Message Flow. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.35.0 - May 13, 2024 (21 ko)
  2. 1.34.0 - April 25, 2024 (21 ko)
  3. 1.33.0 - January 26, 2024 (21 ko)
  4. 1.32.0 - November 28, 2023 (19,5 ko)
  5. 1.31.0 - November 22, 2023 (19,5 ko)
  6. 1.29.0 - September 19, 2023 (19,5 ko)
Voir toutes les versions (37)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

cfbdc159bd1b14858b575317f700a7896cc7c0a2d0e506c854d66efd1f918015

Total de téléchargements 38 386 829

Pour cette version 83 301

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: