RubyGems Navigation menu

aws-sdk-workmailmessageflow 1.33.0

Official AWS Ruby gem for Amazon WorkMail Message Flow. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.33.0 - January 26, 2024 (21 ko)
  2. 1.32.0 - November 28, 2023 (19,5 ko)
  3. 1.31.0 - November 22, 2023 (19,5 ko)
  4. 1.30.0 - September 27, 2023 (19,5 ko)
  5. 1.29.0 - September 19, 2023 (19,5 ko)
Voir toutes les versions (35)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

1b2392771e43b63a7000c583347a2b01dc90e3a265a538ae677cee75a4adb79f

Total de téléchargements 37 563 170

Pour cette version 261 695

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: