RubyGems Navigation menu

aws-sdk-workspaces 1.103.0

Official AWS Ruby gem for Amazon WorkSpaces. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.110.0 - July 03, 2024 (109 KB)
  2. 1.109.0 - July 02, 2024 (109 KB)
  3. 1.108.0 - June 28, 2024 (109 KB)
  4. 1.107.0 - June 27, 2024 (109 KB)
  5. 1.106.0 - June 25, 2024 (95,5 KB)
  6. 1.103.0 - May 13, 2024 (95,5 KB)
Toon alle versies (122 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 73.349.626

Voor deze versie 137.832

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: