RubyGems Navigation menu

aws-sdk-workspaces 1.101.0

Official AWS Ruby gem for Amazon WorkSpaces. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.101.0 - April 18, 2024 (95 KB)
  2. 1.100.0 - March 07, 2024 (91,5 KB)
  3. 1.99.0 - February 08, 2024 (91 KB)
  4. 1.98.0 - February 05, 2024 (91 KB)
  5. 1.97.0 - January 26, 2024 (90,5 KB)
Mostrar todas as versões (113)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

8ed9b18a2e43940663d176ec72bd8f109781547f3d189c8b4647a4838f0b372c

Total de downloads 71.241.681

Desta versão 7.572

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: