RubyGems Navigation menu

azuma 0.0.4

Decide the order of Lightning Talkers.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.4 - July 20, 2015 (7.0 KB)
  2. 0.0.3 - July 14, 2015 (7.0 KB)
  3. 0.0.2 - July 08, 2015 (7.0 KB)
  4. 0.0.1 - July 08, 2015 (7.0 KB)
  5. 0.0.0 - July 08, 2015 (7.0 KB)

Development 依赖 (1):

rspec >= 3.0.0

业主:

作者:

  • Koichi ITO

SHA 256 校验和:

12bc9a6083a6ef2754bb2c119891c0396e253e6180bd7f1fb72fd2329dcbcfdb

下载总量 14,317

这个版本 3,635

许可:

MIT

需要的 Ruby 版本: >= 2.1.0

链接: