RubyGems Navigation menu

azuma 0.0.4

Decide the order of Lightning Talkers.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.4 - July 20, 2015 (7 KB)
  2. 0.0.3 - July 14, 2015 (7 KB)
  3. 0.0.2 - July 08, 2015 (7 KB)
  4. 0.0.1 - July 08, 2015 (7 KB)
  5. 0.0.0 - July 08, 2015 (7 KB)

dependencias de Development (1):

rspec >= 3.0.0

Propietarios:

Autores:

  • Koichi ITO

SHA 256 checksum:

12bc9a6083a6ef2754bb2c119891c0396e253e6180bd7f1fb72fd2329dcbcfdb

Total de descargas 14.225

Para esta versión 3.615

Licencia:

MIT

Versión de Ruby requerida: >= 2.1.0

Enlace: