RubyGems Navigation menu

blur_image 0.0.1

blur image.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - October 13, 2015 (6.0 KB)

Runtime 依赖 (1):

Development 依赖 (1):

rspec >= 3.0.0

业主:

作者:

  • Koichi ITO

SHA 256 校验和:

309d9d71d9c47b446af6b995b130ab9f58a772d4015d21db4b489d97a7297345

下载总量 4,285

这个版本 4,285

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: