RubyGems Navigation menu

blur_image 0.0.1

blur image.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.1 - October 13, 2015 (6 ko)

Dépendances de Runtime (1):

Dépendances de Development (1):

rspec >= 3.0.0

Propriétaires:

Auteurs:

  • Koichi ITO

Total de contrôle SHA 256:

309d9d71d9c47b446af6b995b130ab9f58a772d4015d21db4b489d97a7297345

Total de téléchargements 4 259

Pour cette version 4 259

License:

MIT

Version de Ruby requise: >= 2.0.0

Liens: