RubyGems Navigation menu

bundler 1.10.2

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.5.9 - April 12, 2024 (421.0 KB)
  2. 2.5.8 - April 11, 2024 (421.0 KB)
  3. 2.5.7 - March 22, 2024 (420.5 KB)
  4. 2.5.6 - February 06, 2024 (420.0 KB)
  5. 2.5.5 - January 18, 2024 (419.5 KB)
  6. 1.10.2 - May 30, 2015 (244.0 KB)
显示所有版本 (共 390 个)

Development 依赖 (5):

mustache = 0.99.6
rake ~> 10.0
rdiscount ~> 1.6
ronn ~> 0.7.3
rspec ~> 3.0

业主:

作者:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

SHA 256 校验和:

83013b20b7894f3cbdf5faae16ff3364831b7cbe8762c1c85f748adf13fa9357

下载总量 2,069,439,140

这个版本 378,844

许可:

MIT

需要的 Ruby 版本: >= 1.8.7

需要的 RubyGems 版本: >= 1.3.6

链接: