RubyGems Navigation menu

bundler 1.12.0

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.5.9 - April 12, 2024 (421 KB)
  2. 2.5.8 - April 11, 2024 (421 KB)
  3. 2.5.7 - March 22, 2024 (421 KB)
  4. 2.5.6 - February 06, 2024 (420 KB)
  5. 2.5.5 - January 18, 2024 (420 KB)
  6. 1.12.0 - April 29, 2016 (272 KB)
Mostrar todas as versões (390)

Development Dependencies (6):

automatiek ~> 0.1.0
mustache = 0.99.6
rake ~> 10.0
rdiscount ~> 2.1.8
ronn ~> 0.7.3
rspec ~> 3.0

Donos:

Autores:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

SHA 256 checksum:

5bca5421236b5467e33aa318d8eecfbb64f217c14913f299e8775f0513af29ba

Total de downloads 2.058.376.804

Desta versão 731.014

Licença:

MIT

Versão Requerida do Ruby: >= 1.8.7

Versão Requerida do RubyGems: >= 1.3.6

Links: