RubyGems Navigation menu

bundler 1.14.0.pre.2

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.5.6 - February 06, 2024 (420 KB)
  2. 2.5.5 - January 18, 2024 (420 KB)
  3. 2.5.4 - January 04, 2024 (420 KB)
  4. 2.5.3 - December 22, 2023 (420 KB)
  5. 2.5.2 - December 21, 2023 (420 KB)
  6. 1.14.0.pre.2 - January 11, 2017 (308 KB)
Show all versions (387 total)

Development Dependencies (6):

automatiek ~> 0.1.0
mustache = 0.99.6
rake ~> 10.0
rdiscount ~> 2.2
ronn ~> 0.7.3
rspec ~> 3.5

Owners:

Authors:

  • André Arko, Samuel Giddins

SHA 256 checksum:

124c16a3ebbfbb28a9b07125157c15bb8deecb1aba4ef232f4e4e47d40baeb54

Total downloads 1,976,532,468

For this version 21,002

License:

MIT

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: