RubyGems Navigation menu

bundler 1.15.0.pre.1

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.5.9 - April 12, 2024 (421.0 KB)
  2. 2.5.8 - April 11, 2024 (421.0 KB)
  3. 2.5.7 - March 22, 2024 (420.5 KB)
  4. 2.5.6 - February 06, 2024 (420.0 KB)
  5. 2.5.5 - January 18, 2024 (419.5 KB)
  6. 1.15.0.pre.1 - April 17, 2017 (328.5 KB)
显示所有版本 (共 390 个)

Development 依赖 (6):

automatiek ~> 0.1.0
mustache = 0.99.6
rake ~> 10.0
rdiscount ~> 2.2
ronn ~> 0.7.3
rspec ~> 3.5

业主:

作者:

  • André Arko, Samuel Giddins, Chris Morris, James Wen, Tim Moore, André Medeiros, Jessica Lynn Suttles, Terence Lee, Carl Lerche, Yehuda Katz

SHA 256 校验和:

feaff5f0dcb2dc28ba041f3c66c1e0945874a735962923f8e36f967bbf51ab32

下载总量 2,058,434,893

这个版本 9,673

许可:

MIT

需要的 Ruby 版本: >= 1.8.7

需要的 RubyGems 版本: >= 1.3.6

链接: