RubyGems Navigation menu

busser-serverspec_datadog 0.6.0

A Busser runner plugin for Serverspec

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.0 - January 26, 2023 (10.5 KB)

Runtime Dependencies (3):

busser >= 0
rake >= 0
rspec-core >= 0

Development Dependencies (8):

aruba = 0.6.1
cane >= 0
countloc >= 0
coveralls >= 0
cucumber = 1.3.18
log_switch ~> 0.3.0
serverspec >= 0
tailor >= 0

Owners:

Pushed by:

Authors:

  • HIGUCHI Daisuke

SHA 256 checksum:

a6d6128809b485344944e45b17ac8cd9498f816af9c7a3e55a4fd663a47b79f4

Total downloads 1,931

For this version 1,931

License:

Apache 2.0

Required Ruby Version: >= 2.3.0

Links: