RubyGems Navigation menu

capybara-envjs-fixes 0.0.5

Fixes on top of capybara-envjs

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.5 - August 06, 2010 (9.0 KB)
  2. 0.0.4 - August 02, 2010 (9.0 KB)
  3. 0.0.3 - July 30, 2010 (8.0 KB)

Runtime 依赖 (1):

capybara-envjs >= 0.1.6

Development 依赖 (1):

rspec >= 1.2.9

业主:

作者:

  • Jason Morrison, Joe Ferris, Harold Giménez

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 18,838

这个版本 10,153

许可:

需要的 Ruby 版本:

链接: