RubyGems Navigation menu

client_side_validations-mongoid 14.0.0

Mongoid Plugin for ClientSideValidations

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 14.0.0 - September 06, 2023 (7,5 KB)
  2. 13.0.0 - September 18, 2022 (7,5 KB)
  3. 12.1.0 - December 16, 2021 (7 KB)
  4. 12.0.0 - October 09, 2021 (7,5 KB)
  5. 11.1.0 - February 13, 2021 (7,5 KB)
Mostrar todas as versões (39)

Runtime Dependencies (2):

mongoid >= 8.0, < 9

Donos:

Pushed by:

Autores:

  • Geremia Taglialatela, Brian Cardarella

SHA 256 checksum:

1809037371d1c4c1018234f07147bcd0415923786ee2c96a291d411797509f8e

Total de downloads 177.520

Desta versão 280

Licença:

MIT

Versão Requerida do Ruby: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: