RubyGems Navigation menu

closest_fib_gem 0.1.0

this is for ModCloth

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - August 19, 2011 (18.5 KB)

Development 依赖 (4):

bundler ~> 1.0.0
jeweler ~> 1.6.4
rcov >= 0
shoulda >= 0

业主:

作者:

  • piousbox

SHA 256 校验和:

e73db37f3bf03c177aca27f1d19f151fa2f9be30f874d8baa14f07e9c9321b23

下载总量 4,850

这个版本 4,850

许可:

需要的 Ruby 版本:

链接: