RubyGems Navigation menu

cocoapods-disable-podfile-validations 0.2.0

A CocoaPods plugin that allows disabling Podfile validations.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - November 06, 2022 (5.5 KB)
  2. 0.1.1 - May 09, 2019 (5.5 KB)
  3. 0.1.0 - April 24, 2019 (5.5 KB)

Development Dependencies (2):

bundler ~> 2.3
rake ~> 12.3

Owners:

Pushed by:

Authors:

  • Samuel Giddins

SHA 256 checksum:

574890f97d6f43c5f4179cb63f3125af15403e5ad90716ed5691d539c5654f33

Total downloads 1,445,706

For this version 208,914

License:

MIT

Required Ruby Version: >= 2.1

Links: