RubyGems Navigation menu

custom-twitter-bootstrap-rails 1.4.1

twitter-bootstrap-rails project integrates Bootstrap CSS toolkit for Rails 3.1 Asset Pipeline

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.4.1 - December 03, 2011 (26,5 KB)

dependencias de Runtime (5):

actionpack >= 0
jquery-rails ~> 1.0
less >= 0
less-rails ~> 2.1.0
railties >= 0

dependencias de Development (2):

bundler >= 0
rails ~> 3.1.1

Propietarios:

Autores:

  • Seyhun Akyurek

SHA 256 checksum:

736851df6cfa13829a7795b859d8902c6c8109cfc34554dc8817fd49837a49ad

Total de descargas 4.802

Para esta versión 4.802

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: