RubyGems Navigation menu

date-input-rails 0.0.3

Rails support for with a jQuery UI datepicker polyfill

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.0.3 - January 10, 2013 (13 KB)
  2. 0.0.2 - December 10, 2012 (12 KB)
  3. 0.0.1 - October 29, 2012 (9,5 KB)

Runtime afhankelijkheden (2):

rails ~> 3.2.8

Development afhankelijkheden (8):

capybara >= 2.0.0.beta
combustion ~> 0.3.1
modernizr >= 0
sqlite3 >= 0

Eigenaren:

Authors:

  • John Firebaugh

SHA 256 checksum:

0f294ca8aeaa0c530a0d21283d4681d0b0fb57985665d44e4ee635465338cfe3

Total downloads 19.097

Voor deze versie 12.308

Licenties:

N/A

Required Ruby Version: Geen

Links: